<!DOCTYPE html>
<html lang="nl"> <head><meta charset="utf-8"> <link rel="canonical" href="/auto/nieuws/2019/januari/anwb-vindt-toename-wegenbelasting-onwenselijk"/> <meta property="og:url" content="/auto/nieuws/2019/januari/anwb-vindt-toename-wegenbelasting-onwenselijk"/><meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes"> <meta name="format-detection" content="telephone=no"> <title>ANWB vindt toename wegenbelasting onwenselijk - ANWB</title> <title>ANWB vindt toename wegenbelasting onwenselijk - ANWB</title> <script src="/packages/core-ui/internal/init.js"></script> <link rel="stylesheet" href="/packages/core-ui/style.css"> <link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"> <meta property="fb:pages" content="169590773068611"/> <meta name="document_main_portal" content="auto"/> <meta name="document_portals" content="auto"/> <meta name="document_themas" content=""/> <meta name="document_ankeiler_title" content="ANWB vindt toename wegenbelasting onwenselijk"/> <meta name="document_ankeiler_text" content="Het CBS meldt dat Rijk en provincies dit jaar ruim 5,9 miljard euro aan wegenbelasting verwachten te innen, bijna 200 miljoen euro meer dan vorig jaar."/> <meta name="document_ankeiler_image_path" content="https://www.anwb.nl/binaries/w200/content/gallery/anwb/nieuws/auto/2014/december/autobelasting-2016.jpg"/> <meta name="document_ankeiler_image_width" content="200" /> <meta name="document_ankeiler_image_height" content="150" /> <meta name="document_keywords" content=""/> <meta name="document_date" content="20190110"> <meta name="document_publication_date" content="10 januari 2019"/> <meta name="document_publication_date_year" content="2019"/> <meta name="document_publication_date_month" content="01"/> <meta name="document_type" property="og:type" content="nieuwsartikel"> <meta name="description" property="og:description" content="Het CBS meldt dat Rijk en provincies dit jaar ruim 5,9 miljard euro aan wegenbelasting verwachten te innen."> <meta property="og:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/nieuws/auto/2014/december/autobelasting-2016.jpg"> </head> <body itemscope itemtype="http://schema.org/WebPage"><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp auto Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp auto Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper-aanhangwagen"> Pechhulp caravan camper aanhanger </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongerenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partnervoordeel </a> </li> <li role="menuitem" class="" > <a href="/zakelijk"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekeringen-2"/> <label for="Verzekeringen-Woonverzekeringen-2"> <a href="/verzekeringen/woonpakket"> Woonverzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonpakket"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="active" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-en-specificaties-2"/> <label for="Auto-Tests-en-specificaties-2"> <a href="/auto/tests-en-specificaties"> Tests en specificaties </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests en specificaties"> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties/zoeken"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/allseasonbandentest"> Allseasonbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties"> Alle tests </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="active" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bike vergelijker </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen"> Elektrische fietsen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bikes vergelijken </a> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/auto.html"> Auto </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vrije-tijd.html"> Vrije tijd </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vakantie.html"> Vakantie </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/maatschappelijk/anwb-betrokken"> Voor de samenleving </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/prepaid"> Prepaid Creditcard </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/inloggen" data-ssolabel="Welkom" class="not-signed-on-only">&nbsp;&nbsp;Inloggen</a> <a href="/inlogaccount" data-ssolabel="Welkom" class="signed-on-only">&nbsp;&nbsp;Ingelogd</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class=""> <a href="/mijn-anwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inloggen"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/uitloggen"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">ANWB.nl</span> </a> <meta itemprop="position" content="1"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto"> <span itemprop="name">Auto</span> </a> <meta itemprop="position" content="2"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto/nieuws/2019/januari/stem-mee-voor-de-automotive-innovation-award"> <span itemprop="name">januari</span> </a> <meta itemprop="position" content="3"/> </li> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: index --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>ANWB vindt toename wegenbelasting onwenselijk</h1> <p class="summary"> <time>10 januari 2019</time> Het CBS meldt dat Rijk en provincies dit jaar ruim 5,9 miljard euro aan wegenbelasting verwachten te innen, bijna 200 miljoen euro meer dan vorig jaar. Dit komt door meer autobezit en hogere tarieven bij het Rijk en enkele provincies.&nbsp; </p> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760" class="half-inset" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" srcset="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760" class="half-inset" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten 280w"/><p>Het Rijk verhoogt de tarieven met het inflatiepercentage (1,2 procent). In acht van de twaalf provincies verandert het tarief niet; autobezitters in deze provincies betalen alleen meer wegenbelasting door een verhoging van het Rijkstarief. Het Rijk verhoogt het tarief, net zoals Flevoland, Groningen en Friesland. Zeeland verhoogt het tarief met 8,3 procent. Deze tariefsverhoging en meer auto’s op de weg zorgen voor ruim 4 miljoen euro hogere inkomsten voor de provincie in vergelijking met 2018. Zeeland gebruikt deze inkomsten om de begroting op orde te krijgen na financiële tegenvallers in de afgelopen jaren.</p> <h3>Stijging onwenselijk</h3> <p>ANWB-hoofddirecteur Frits van Bruggen noemt de stijging onwenselijk in een interview met BNR vandaag. “De autobelastingen bedragen nu al in totaal zo’n 20 miljard euro. Steeds maar stijgingen klopt niet.” Als de begroting van Zeeland sluitend moet worden gemaakt, moet iedereen daar aan meebetalen, vindt hij. Als er meer inkomsten uit autobelastingen komen, dan moeten die volgens Van Bruggen aan mobiliteit worden besteed, bijvoorbeeld aan wegen, fietspaden of treinen.&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p><div data-hook="15"></div> <!--googleoff: index--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/auto/nieuws/2019/januari/recordverkoop-elektrische-autos"><span>Recordverkoop elektrische auto's</span></a> <small data-pluck-id="482e253a-4a6f-4421-a8bd-bec9c5272057"></small> <small> <span class="datum">04 jan 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/januari/stem-mee-voor-de-automotive-innovation-award"><span>Stem mee: Automotive Innovation Award</span></a> <small data-pluck-id="65f6ef29-62f8-4bf9-98f6-314091b32022"></small> <small> <span class="datum">04 jan 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/januari/anwb-vergeleek-brandstofprijzen-nederlandse-tankstations"><span>ANWB vergeleek brandstofprijzen Nederlandse tankstations</span></a> <small data-pluck-id="ae949091-8429-454e-a914-a1be9b70f447"></small> <small> <span class="datum">04 jan 2019</span> </small> </li> <li> <a href="/auto/nieuws/2018/november/20-jaar-ford-focus-nog-altijd-even-onderscheidend"><span>20 jaar Ford Focus: nog altijd even onderscheidend</span></a> <small data-pluck-id="e4008759-718a-485b-b622-9b8ab4e170b3"></small> <small> <span class="datum">29 dec 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/december/anwb-reactie-op-klimaatakkoord"><span>ANWB-reactie op ontwerp-Klimaatakkoord</span></a> <small data-pluck-id="08e5b190-4cf0-409f-ade5-ba99b5b3f0b1"></small> <small> <span class="datum">21 dec 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/december/dubbeltest-audi-a6-avant-vs.-bmw-5-serie-touring"><span>Dubbeltest Audi A6 Avant vs. BMW 5 Serie Touring</span></a> <small data-pluck-id="5eddb01d-5cca-4ed4-a2e8-584fbcc39f9d"></small> <small> <span class="datum">21 dec 2018</span> </small> </li> </ul> <a href="/auto/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: index--></article> </div> <aside> <!--googleoff: index--> <section class="panel-list-group"> <div class="panel-body"> <div class="panel-main"> <h3>Meest gelezen</h3> <ul class="nl.anwb.beans.LinkSetDocument@f009eb1f"> <li><a href="/auto/onderhoud-en-reparatie/onderhoud-doe-het-zelf/winterklaar-maken" > Maak je auto winterklaar </a></li> <li><a href="/auto/themas/winterbanden/winterbanden-in-duitsland" > Winterbanden in Duitsland </a></li> <li><a href="/auto/private-lease/private-lease-goedkoper" > Private lease goedkoper dan kopen? </a></li> <li><a href="/auto/tests/bandentests/winterbandentest/2018" > Winterbandentest </a></li> <li><a href="/auto/onderhoud-en-reparatie/pech-voorkomen/accuproblemen" > Accuproblemen, wat kun je doen? </a></li> <li><a href="/auto/nieuws/2018/november/tanken-in-duitsland-heeft-geen-zin-meer" > Tanken in Duitsland heeft geen zin meer </a></li> <li><a href="/auto/tests-en-specificaties/autostoeltjes" > Autostoeltjestest </a></li> <li><a href="/auto/nieuws/2018/oktober/nieuwe-brandstof-labels-vanaf-12-oktober" > Nieuwe brandstoflabels </a></li> </ul> </div> </div> </section><!--googleon: index--> <section class="panel-callToAction"> <div class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw760" title="Elektrische auto leasen via ANWB" alt="Elektrische auto leasen via ANWB" srcset="/binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw760" title="Elektrische auto leasen via ANWB" alt="Elektrische auto leasen via ANWB" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg/nissan-leaf-2017-dynamisch-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/automerken/nissan/nissan-leaf-2018/nissan-leaf-2017-dynamisch-1520.jpg 280w"/> </div> </header> <div class="panel-main"> <h3>Elektrische auto leasen via ANWB</h3> <p>Zorgeloos een nieuwe elektrische auto rijden voor een vast bedrag per maand? Ook dat kan bij ANWB Private Lease.</p> </div> <footer> <ul class="list-linklist"> <li> <a href="/auto/private-lease/anwb-private-lease/aanbod/brandstof=Elektrisch" > Bekijk de elektrische auto's </a> </li> </ul> </footer> </div> </section> <!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section><section> <!-- googleoff:all --> <div class="grid-balanced "> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht#pakket" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Nu</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-4">korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">De beste pechhulp, altijd dichtbij</span> </h3> <p>We doen er alles aan je zo snel mogelijk in eigen auto weer op weg te helpen. Nu 20% korting op Wegenwacht Nederland Standaard.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/verzekeringen/autoverzekering/berekenen" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Tot</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-4">extra korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">ANWB Veilig Rijden Autoverzekering</span> </h3> <p>Wij belonen veilig rijden met de ANWB Veilig Rijden Autoverzekering. Nu tot 20% extra korting in het eerste jaar. Bereken nu je premie!</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/auto/private-lease/anwb-private-lease/?camherk=private%20lease&ovaherk=cross-sell" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw760" title="Private Lease van ANWB" alt="Private Lease van ANWB" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw760" title="Private Lease van ANWB" alt="Private Lease van ANWB" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg/nissan-micra-red.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/nissan-micra-red.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Al vanaf</span> <span class="sticker-line-3">239,-</span> <span class="sticker-line-4">p.m.</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Private Lease van ANWB</span> </h3> <p>Zorgeloos autorijden voor een vast bedrag per maand. Nu als aanbieding: Nissan Micra al vanaf 239,- per maand.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/auto/connected/" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-3">Tijdelijk</span> <span class="sticker-line-3">in prijs</span> <span class="sticker-line-3">verlaagd</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Haal alles uit je auto met ANWB Connected</span> </h3> <p>Besparen op autokosten, autopech voorkomen en nooit meer vergeten een parkeertransactie af te melden.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="https://webwinkel.anwb.nl/webwinkel/auto/wegenwacht-geadviseerd.html?icp=anwb.nl_referral_auto_wegenwacht-geadviseerd" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </div> </header> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht geadviseerd</span> </h3> <p>Handige artikelen om in de auto te hebben bij pech onderweg. Nu met 20% extra ledenvoordeel.</p> </div> </a> </section> <!--googleon: index--> </div> <!-- googleon:all --></section> </main><footer>
<div data-hook="15"></div>
<!-- googleoff:all --> <section class="ANWB-section--navigation ANWB-footer__section"> <section class="ANWB-structure ANWB-structure--balanced ANWB-structure--no-margin"> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-0" type="checkbox" id="footer-links-0" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-0">Contact & Service</label> </h2> <div id="collapsible-footer-links-0" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-1" type="checkbox" id="footer-links-1" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-1">Over ANWB</label> </h2> <div id="collapsible-footer-links-1" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/maa"> ANWB Medical Air Assistance </a> </li> <li> <a href="/jaaroverzicht/nieuws"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-2" type="checkbox" id="footer-links-2" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-2">Volg ons</label> </h2> <div id="collapsible-footer-links-2" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/nieuwsbrieven"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </div> <div class="ANWB-pane ANWB-pane--no-top"> <h3 class="ANWB-collapsible__title">Word lid</h3> <div class="ANWB-collapsible__content"> <ul class="_list-unstyled"> <li> <a href="/lidmaatschap?ovaherk=footer" class="ANWB-footer__image"> <noscript> <img src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a class="btn-reversed_link-internal ANWB-footer__button" href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </div> </section> </section> <!-- googleon:all --><section class="ANWB-structure ANWB-structure--full ANWB-structure--no-margin"> <nav class="ANWB-pane ANWB-footer__disclaimer"> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> <a href="/uw-privacy"> Privacy en cookies </a> <a href="/over-anwb/copyright"> © ANWB </a> </nav> </section> </footer> </body> </html>