Spanningsverlies accu

Vraag gesteld door A. van Meerkerk op 17 augustus 2021

Onze BMW 325d verliest spanning. Na een weekend is de accu bijna leeg. Hij laadt wel op (14.7) volt. Indien geheel opgeladen meet ik 12.76 volt. Na 1 dag stilstand is dat nog 12.35 volt en na 48 uur 12.29 volt. Opvallend is dat de accu de eerste dag veruit het meeste verliest. Mijn vraag is of u een idee heeft wat de oorzaak is.

Antwoord van Pieter de Porto

ANWB Expert

Uw BMW heeft een lekstroom en u vraagt zich af wat oorzaak kan zijn van het stille verbruik.

Diagnose

Het meest waarschijnlijke is dat er een defect in een achteraf opgebouwd systeem zit waardoor deze stroom blijft verbruiken, ook wanneer de auto geparkeerd staat. Stap 1 zou zijn het loskoppelen van deze systemen en vervolgens controleren of de lekstroom verdwenen is. Met deze systemen bedoel ik een opgebouwd alarmsysteem, navigatiesysteem of carkit. Dit soort, niet door de fabriek gemonteerde, accessoires zijn negen van de tien keer de oorzaak van stille verbruikers. Het is lang niet altijd door u zelf te bepalen op welke elektrische circuits deze accessoires zijn aangesloten. Misschien is het noodzakelijk hiervoor de garage een diagnose te laten stellen.

Oplossing

Zodra de vinger op de zere plaats gelegd is kan bekeken worden of er een defect in het component aanwezig is of dat hij wellicht anders aangesloten kan worden. Een autoalarm zal zo aangesloten moeten zijn dat deze altijd stroom kan gebruiken. Bij een carkit is dit wellicht helemaal niet noodzakelijk en kan door deze via het contact te schakelen het probleem wellicht worden verholpen.