Accu overleden?

Vraag gesteld door B. Pierweijer op 30 december 2019

Afgelopen weekend heb ik een andere motor (K1300s) gekocht. De verkoper vertelde dat de motor aan de oplader lag omdat deze te lang heeft stilgestaan en daardoor niet startte. Tijdens de proefrit geen problemen ondervonden net als zaterdag toen ik deze ophaalde.

Na 2 dagen bij mijn schoonouders te hebben gezeten startte de motor vanochtend iets moeilijker dan daarvoor. Vervolgens zo'n 45min probleemloos naar huis gereden. Bij een dichte spoorwegovergang heb ik de motor in neutraal gezet maar bij het wegrijden sloeg die af. Motor wil niet meer starten (startmotor draait 1 keer) en de boordcomputer valt uit. Heb de motor naar huis geduwd (was zo'n 300 meter) waar de accu nu op de lader staat.

Is het voor mij mogelijk om vast te stellen of de accu is overleden of dat mogelijk de dynamo het probleem is?

Antwoord van Jos

ANWB Expert

U vraagt of het omschreven probleem aan de betreffende motor aan de accu of aan de dynamo zou kunnen liggen.
 
Ik denk in ieder geval aan de accu. U geeft aan dat de accu al aan de lader lag omdat de motor niet wilde starten. Vermoedelijk dat deze al volledig ontladen was en weer een beetje tot leven is gewekt. Maar uiteindelijk kan er inwendig toch sluiting ontstaan gedurende een wat langere rit wanneer de dynamo een poging doet de accu weer volledig te laden. Dus wat mij betreft is de accu per definitie aan vervanging toe, óók wanneer het toch aan de dynamo blijkt te liggen. De accu heeft al té veel voor z'n kiezen gekregen om dit te overleven.
Check wel of accuklemmen goed vastzitten en dat er geen sprake is van een slecht contact. Maar ik vermoed dat het ''slechts'' een nieuwe accu gaat worden omdat de oude niet meer tot leven gewekt kon worden.