<!DOCTYPE html>
<html lang="nl"> <head><meta charset="utf-8"> <link rel="canonical" href="/wegenwacht/nieuws/2018/november/raar-of-niet-waar-win-een-pechvrije-autoreis"/> <meta property="og:url" content="/wegenwacht/nieuws/2018/november/raar-of-niet-waar-win-een-pechvrije-autoreis"/><meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes"> <meta name="format-detection" content="telephone=no"> <title>Raar of niet waar? Win een pechvrije autoreis</title> <script src="/packages/core-ui/internal/init.js"></script> <link rel="stylesheet" href="/packages/core-ui/style.css"> <link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"> <meta property="fb:pages" content="169590773068611"/> <meta name="document_main_portal" content="wegenwacht"/> <meta name="document_portals" content="wegenwacht"/> <meta name="document_themas" content=""/> <meta name="document_ankeiler_title" content="Raar of niet waar? Win een pechvrije autoreis"/> <meta name="document_ankeiler_text" content="Komende week licht Radio 10 iedere werkdag een pechverhaal uit met de vraag: raar of niet waar? Raad je het goede antwoord, dan win je een pechvrije autoreis, inclusief een jaar gratis Wegenwacht Europa Standaard."/> <meta name="document_ankeiler_image_path" content="https://www.anwb.nl/binaries/w200/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg"/> <meta name="document_ankeiler_image_width" content="200" /> <meta name="document_ankeiler_image_height" content="112" /> <meta name="document_keywords" content=""/> <meta name="document_date" content=""> <meta name="document_publication_date" content="19 november 2018"/> <meta name="document_publication_date_year" content="2018"/> <meta name="document_publication_date_month" content="11"/> <meta name="document_type" property="og:type" content="nieuwsartikel"> <meta name="description" property="og:description" content="Komende week licht Radio 10 iedere werkdag een pechverhaal uit met de vraag: raar of niet waar? Raad je het goede antwoord, dan win je een pechvrije autoreis, inclusief een jaar gratis Wegenwacht Europa Standaard."> <meta property="og:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg"> </head> <body itemscope itemtype="http://schema.org/WebPage"><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="active" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="active" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp auto Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp auto Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper-aanhangwagen"> Pechhulp caravan camper aanhanger </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongerenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partnervoordeel </a> </li> <li role="menuitem" class="" > <a href="/zakelijk"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekeringen-2"/> <label for="Verzekeringen-Woonverzekeringen-2"> <a href="/verzekeringen/woonpakket"> Woonverzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonpakket"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-en-specificaties-2"/> <label for="Auto-Tests-en-specificaties-2"> <a href="/auto/tests-en-specificaties"> Tests en specificaties </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests en specificaties"> <li role="menuitem" class="" > <a href="/auto/tests/autotests"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties"> Alle tests </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bike vergelijker </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen"> Elektrische fietsen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bikes vergelijken </a> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/auto.html"> Auto </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vrije-tijd.html"> Vrije tijd </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vakantie.html"> Vakantie </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/maatschappelijk/anwb-betrokken"> Voor de samenleving </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/prepaid"> Prepaid Creditcard </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/inloggen" data-ssolabel="Welkom" class="not-signed-on-only">&nbsp;&nbsp;Inloggen</a> <a href="/inlogaccount" data-ssolabel="Welkom" class="signed-on-only">&nbsp;&nbsp;Ingelogd</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class=""> <a href="/mijn-anwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inloggen"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/uitloggen"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">ANWB.nl</span> </a> <meta itemprop="position" content="1"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/wegenwacht"> <span itemprop="name">Wegenwacht</span> </a> <meta itemprop="position" content="2"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/wegenwacht/nieuws"> <span itemprop="name">nieuwsoverzicht</span> </a> <meta itemprop="position" content="3"/> </li> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: index --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>Raar of niet waar? Win een pechvrije autoreis</h1> <h3 class="subtitle">5 (bijna) ongeloofwaardige pechverhalen</h3> <p class="summary"> Met jaarlijks meer dan een miljoen pechgevallen, maken de wegenwachten een heleboel mee. Soms komen daar bijna ongeloofwaardige verhalen uit. Deze week licht Radio 10 iedere werkdag een pechverhaal uit met de vraag: raar of niet waar? Raad je het goede antwoord, dan win je een stedentrip met de auto naar Parijs t.w.v € 750,-, inclusief een jaar gratis Wegenwacht Europa Standaard. </p> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/2018/raar-of-niet-waar-win-een-pechvrije-autoreis_r10.jpg 280w"/><p>Jaarlijks verhelpt de Wegenwacht meer dan een miljoen pechgevallen, dat zijn er meer dan 3.000 per dag! Binnenkort zal de Wegenwacht het miljoenste pechgeval van dit jaar helpen en dat laten we niet ongemerkt voorbij gaan.</p> <h2>Het miljoenste pechgeval</h2> <p>Op de dag van het miljoenste pechgeval gaat een dj van Radio 10 met de Wegenwacht mee om live verslag te doen en het miljoenste pechgeval te huldigen.&nbsp;<br /> <a href="/wegenwacht/informatie/miljoenste-pechgeval">Meer informatie over het miljoenste pechgeval</a></p> <p style="margin-left:0cm; margin-right:0cm">Luister van maandag 19 november t/m vrijdag 23 november van 16:00 tot 19:00 naar Somertijd.&nbsp;Elke dag hoor je een pechverhaal en het is aan jou om te raden of dit écht gebeurd is of verzonnen. Doe mee met Raar of Niet Waar?! en win!<br /> <a href="https://www.radio10.nl/acties/speel-mee-met-raar-of-niet-waar" target="_blank">Naar website Radio 10</a></p><div data-hook="15"></div> <!--googleoff: index--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/wegenwacht/nieuws/2018/september/anwb-wegenwacht-weer-beste-wegenwacht-van-europa"><span>ANWB Wegenwacht weer beste Wegenwacht van Europa</span></a> <small data-pluck-id=""></small> <small> <span class="datum">28 sep 2018</span> </small> </li> <li> <a href="/wegenwacht/nieuws/2018/augustus/wegenwacht-weer-actief-op-lowlands"><span>Wegenwacht weer actief op Lowlands</span></a> <small data-pluck-id="51705e3c-20cf-4514-9017-5494a54cd9f7"></small> <small> <span class="datum">13 aug 2018</span> </small> </li> <li> <a href="/wegenwacht/nieuws/2018/juli/nieuwe-elektrische-autos-voor-wegenwacht"><span>Nieuwe elektrische auto's voor Wegenwacht</span></a> <small data-pluck-id="0fc54ca0-97b7-4ed2-a285-cba4afc56b4a"></small> <small> <span class="datum">19 jul 2018</span> </small> </li> <li> <a href="/wegenwacht/nieuws/2017/november/wegenwachtauto-op-waterstof"><span>Wegenwachtauto op waterstof</span></a> <small data-pluck-id="667efa86-6014-4f0e-a3b5-8931cb1c5693"></small> <small> <span class="datum">06 nov 2017</span> </small> </li> <li> <a href="/wegenwacht/nieuws/2016/februari/nieuwe-kleding-motorwegenwachten"><span>Nieuwe kleding motorwegenwachten</span></a> <small data-pluck-id="7f48b59a-a60e-4750-81a4-607258289d4d"></small> <small> <span class="datum">11 jan 2017</span> </small> </li> <li> <a href="/wegenwacht/nieuws/2016/december/vlog-wegenwacht-wouter-doet-mee-met-rally-dakar"><span>Vlog: Wegenwacht Wouter doet mee met Dakar Rally</span></a> <small data-pluck-id="a7b032ee-9e55-4d81-acf9-103f645f3239"></small> <small> <span class="datum">02 jan 2017</span> </small> </li> </ul> <a href="/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: index--></article> </div> <aside> <!--googleoff: index--> <section class="panel-list-group"> <div class="panel-body"> <div class="panel-main"> <h3>Gerelateerde artikelen:</h3> <ul class="nl.anwb.beans.LinkSetDocument@d19108e4"> <li><a href="/wegenwacht/informatie/geschiedenis/miniatuurauto" > Miniatuurauto's van de Wegenwacht </a></li> <li><a href="/wegenwacht/informatie/praatpaal" > Praatpaal </a></li> <li><a href="/wegenwacht/informatie/geschiedenis/toen-en-nu" > Foto's toen & nu </a></li> <li><a href="/wegenwacht/informatie/geschiedenis/pech-gehad" > 1.282.410 pechverhalen </a></li> <li><a href="/wegenwacht/informatie/reservewiel" > Wegenwacht reservewiel </a></li> <li><a href="/wegenwacht/informatie/voertuigen" > Het voertuigenpark van de Wegenwacht </a></li> <li><a href="/wegenwacht/informatie/geschiedenis/infographic" > Tijdlijn met cijfers </a></li> </ul> </div> </div> </section><!--googleon: index--> <section class="panel-callToAction"> <div class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="Heb je nog geen pechhulp?" alt="Heb je nog geen pechhulp?" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="Heb je nog geen pechhulp?" alt="Heb je nog geen pechhulp?" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-3">Nu</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-3">korting</span> </div> </div> <div class="panel-main"> <h3>Heb je nog geen pechhulp?</h3> <p>Met 900 wegenwachten is de beste pechhulp altijd dichtbij. We doen er alles aan je zo snel mogelijk weer in eigen auto op weg te helpen. Nu 20% korting op Wegenwacht Nederland Standaard.</p> </div> <footer> <ul class="list-linklist"> <li> <a href="/wegenwacht#pakket" > Bekijk pakketten </a> </li> </ul> </footer> </div> </section> <!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section><section> <!-- googleoff:all --> <div class="grid-balanced "> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht#pakket" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Nu</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-4">korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">De beste pechhulp, altijd dichtbij</span> </h3> <p>We doen er alles aan je zo snel mogelijk in eigen auto weer op weg te helpen. Nu 20% korting op Wegenwacht Nederland Standaard.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht/service/uitbreiden" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw760" title="Wegenwacht Service uitbreiden" alt="Wegenwacht Service uitbreiden" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw760" title="Wegenwacht Service uitbreiden" alt="Wegenwacht Service uitbreiden" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg/gezin-pech-wegenwacht-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/gezin-pech-wegenwacht-1520x855.jpg 280w"/> </div> </header> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht Service uitbreiden</span> </h3> <p>Al lid? Wijzig jouw pechhulp pakket en profiteer van korting bij uitbreiding.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht/jongeren#pakket" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw760" title="Wegenwacht met Jongerenvoordeel" alt="Wegenwacht met Jongerenvoordeel" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw760" title="Wegenwacht met Jongerenvoordeel" alt="Wegenwacht met Jongerenvoordeel" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg/wegenwacht-jongeren-pech-004-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/auto/wegenwacht-jongeren-pech-004-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-3">Minimaal</span> <span class="sticker-line-2">46%</span> <span class="sticker-line-3">korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht met Jongerenvoordeel</span> </h3> <p>Ben je jonger dan 25 jaar? Dan krijg je minimaal 46% korting op Wegenwacht ® Service.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht/fiets?camherk=wfs%20voorjaar&ovaherk=cross-sell_alg" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/fiets/ww-fiets-man-vrouw-buiten-007-3000x1687.jpg" title="Wegenwacht® Fiets Service" alt="Wegenwacht® Fiets Service" /> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/fiets/ww-fiets-man-vrouw-buiten-007-3000x1687.jpg" title="Wegenwacht® Fiets Service" alt="Wegenwacht® Fiets Service" /> </div> </header> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht® Fiets Service</span> </h3> <p>Ook bij pech op de fiets snel weer op weg, met Wegenwacht Fietsservice!</p> </div> </a> </section> <!--googleon: index--> </div> <!-- googleon:all --></section> </main><footer>
<div data-hook="15"></div>
<!-- googleoff:all --> <section class="ANWB-section--navigation ANWB-footer__section"> <section class="ANWB-structure ANWB-structure--balanced ANWB-structure--no-margin"> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-0" type="checkbox" id="footer-links-0" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-0">Contact & Service</label> </h2> <div id="collapsible-footer-links-0" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-1" type="checkbox" id="footer-links-1" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-1">Over ANWB</label> </h2> <div id="collapsible-footer-links-1" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/maa"> ANWB Medical Air Assistance </a> </li> <li> <a href="/over-anwb/overzicht?portal=&filter=document_keywords:jaaroverzicht"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-2" type="checkbox" id="footer-links-2" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-2">Volg ons</label> </h2> <div id="collapsible-footer-links-2" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/nieuwsbrieven"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="/community"> ANWB Community </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </div> <div class="ANWB-pane ANWB-pane--no-top"> <h3 class="ANWB-collapsible__title">Word lid</h3> <div class="ANWB-collapsible__content"> <ul class="_list-unstyled"> <li> <a href="/lidmaatschap?ovaherk=footer" class="ANWB-footer__image"> <noscript> <img src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a class="btn-reversed_link-internal ANWB-footer__button" href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </div> </section> </section> <!-- googleon:all --><section class="ANWB-structure ANWB-structure--full ANWB-structure--no-margin"> <nav class="ANWB-pane ANWB-footer__disclaimer"> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> <a href="/uw-privacy"> Privacy en cookies </a> <a href="/over-anwb/copyright"> © ANWB </a> </nav> </section> </footer> </body> </html>