<!DOCTYPE html>
<html lang="nl"> <head>
<meta charset="utf-8"> <link rel="canonical" href="https://www.anwb.nl/verkeer/nieuws/buitenland/2019/april/aanslagen-sri-lanka"/> <meta property="og:url" content="https://www.anwb.nl/verkeer/nieuws/buitenland/2019/april/aanslagen-sri-lanka"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes"/> <meta name="format-detection" content="telephone=no"/> <title>Aanslagen Sri Lanka</title> <meta property="og:title" content="Aanslagen Sri Lanka"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Aanslagen Sri Lanka"> <script src="/packages/core-ui/internal/init.js"></script> <link rel="stylesheet" href="/packages/core-ui/style.css"/> <link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"/> <link rel="alternate" href="https://www.anwb.nl/sitemap"/> <meta property="article:published_time" content= 2019-04-21T11:00:00+0200 /> <meta property="article:modified_time" content=2019-04-22T13:53:52+0200 /> <meta name="keyword" content="verkeer"> <meta property="og:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/portal/vakantie-redesign---alleen-nieuw-formaat/inspiratie/mooiste-autoroutes/oceanie-afrika-en-azie/sri-lanka.jpg"> <link rel="image_src" href="https://www.anwb.nl/binaries/content/gallery/anwb/portal/vakantie-redesign---alleen-nieuw-formaat/inspiratie/mooiste-autoroutes/oceanie-afrika-en-azie/sri-lanka.jpg"> <meta name="twitter:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/portal/vakantie-redesign---alleen-nieuw-formaat/inspiratie/mooiste-autoroutes/oceanie-afrika-en-azie/sri-lanka.jpg"> <meta name="document_type" property="og:type" content="article"> <meta name="description" property="og:description" content="Helaas is Sri Lanka 21 april geconfronteerd met een aantal nare aanslagen. Iedereen bij ANWB Ledenreizen draagt Sri Lanka een warm hart toe. Via dit bericht willen wij laten weten dat al onze reizigers in veiligheid zijn. Bij vragen of meer informatie kunt u bij ANWB Ledenreizen en de ANWB Alarmcentrale terecht."> <meta name="twitter:description" content="Helaas is Sri Lanka 21 april geconfronteerd met een aantal nare aanslagen. Iedereen bij ANWB Ledenreizen draagt Sri Lanka een warm hart toe. Via dit bericht willen wij laten weten dat al onze reizigers in veiligheid zijn. Bij vragen of meer informatie kunt u bij ANWB Ledenreizen en de ANWB Alarmcentrale terecht."> </head> <body itemscope itemtype="http://schema.org/WebPage"><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/caravan"> Pechhulp caravan </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper"> Pechhulp camper </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongeren </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partner </a> </li> <li role="menuitem" class="" > <a href="/zakelijk/wegenwacht"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekering-2"/> <label for="Verzekeringen-Woonverzekering-2"> <a href="/verzekeringen/woonverzekering"> Woonverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonverzekering/veilig-van-huis"> Veilig van Huis Woonverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonverzekering"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="active" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="active" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-en-specificaties-2"/> <label for="Auto-Tests-en-specificaties-2"> <a href="/auto/tests-en-specificaties"> Tests en specificaties </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests en specificaties"> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties/zoeken"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/allseasonbandentest"> Allseasonbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties"> Alle tests </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Fiets-Fiets-1"/> <label for="Fiets-Fiets-1"> <a href="/fiets"> Fiets </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fiets"> <li role="menuitem" class="" > <a href="/fiets/elektrische-fietsen"> Elektrische fietsen </a> </li> <li role="menuitem" class="" > <a href="/fiets/niet-elektrische-fietsen"> Niet-elektrische fietsen </a> </li> <li role="menuitem" class="" > <a href="/fiets/fietsaccus"> Fietsaccu’s </a> </li> <li role="menuitem" class="" > <a href="/fiets/onderhoud"> Onderhoud </a> </li> <li role="menuitem" class="" > <a href="/fiets/accessoires-uitrusting"> Accessoires & uitrusting </a> </li> <li role="menuitem" class="" > <a href="/fiets/diefstal-veiligheid"> Diefstal & veiligheid </a> </li> <li role="menuitem" class="" > <a href="/fiets/test"> Tests </a> </li> <li role="menuitem" class="" > <a href="/fiets"> Alles over fiets </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/auto.html"> Auto </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vrije-tijd.html"> Vrije tijd </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vakantie.html"> Vakantie </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/maatschappelijk/anwb-betrokken"> Voor de samenleving </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/silver-card"> Visa Silver Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/inloggen" data-ssolabel="Welkom" class="not-signed-on-only">&nbsp;&nbsp;Inloggen</a> <a href="/inlogaccount" data-ssolabel="Welkom" class="signed-on-only">&nbsp;&nbsp;Ingelogd</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class=""> <a href="/mijn-anwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inloggen"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/uitloggen"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">ANWB.nl</span> </a> <meta itemprop="position" content="1"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/verkeer"> <span itemprop="name">Verkeer</span> </a> <meta itemprop="position" content="2"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/verkeer/nieuws/buitenland/2019/april/stakingen-europa"> <span itemprop="name">april</span> </a> <meta itemprop="position" content="3"/> </li> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: all --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>Aanslagen Sri Lanka</h1> <p class="summary"> <time>21 april 2019</time> Helaas is Sri Lanka 21 april geconfronteerd met een aantal nare aanslagen. Iedereen bij ANWB Ledenreizen draagt Sri Lanka een warm hart toe. Via dit bericht willen wij laten weten dat al onze reizigers in veiligheid zijn. Bij vragen of meer informatie kunt u bij ANWB Ledenreizen en de ANWB Alarmcentrale terecht. </p> <p style="margin-left:0cm; margin-right:0cm">Helaas is Sri Lanka deze zondagochtend, 21 april, geconfronteerd waarbij een tot nu toe onbekend aantal doden valt te betreuren. Iedereen bij ANWB Ledenreizen draagt Sri Lanka een warm hart toe, wij leven mee met de lokale bewonders en nabestaanden.</p> <p style="margin-left:0cm; margin-right:0cm">Via dit bericht willen wij laten weten dat al onze reizigers in veiligheid zijn. Er bevonden zich geen ANWB Ledenreizen reizigers in de gebieden waar aanslagen hebben plaatsgevonden.&nbsp;</p> <p style="margin-left:0cm; margin-right:0cm">Samen met onze lokale partner volgen we de situatie op de voet. Er is continue contact om de stand van zaken te peilen. Daarnaast volgen wij de aanwijzingen van het Ministerie van Buitenlandse Zaken.&nbsp;</p> <p style="margin-left:0cm; margin-right:0cm">Bij vragen of meer informatie kunt u bij ANWB Ledenreizen en de ANWB Alarmcentrale terecht.</p> <p style="margin-left:0cm; margin-right:0cm">Zie ook&nbsp;</p> <p><a href="https://www.anwb.nl/nieuws/algemeen/2019/aanslagen-sri-lanka">Fox annuleert groepsreizen, aangepast reisadvies</a></p> <div data-hook="15"></div> <!--googleoff: all--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/verkeer/nieuws/nederland/2019/april/verkeersprognose-pasen"><span>Zonnige tweede paasdag met veel files</span></a> <small> <span class="datum">22 apr 2019</span> </small> </li> <li> <a href="/verkeer/nieuws/buitenland/2019/april/stakingen-europa"><span>Stakingen/acties in Europa</span></a> <small> <span class="datum">22 apr 2019</span> </small> </li> <li> <a href="/verkeer/nieuws/buitenland/2019/april/kans-op-vertraging-door-europese-grenscontroles"><span>Kans op vertraging door grenscontroles</span></a> <small> <span class="datum">22 apr 2019</span> </small> </li> <li> <a href="/verkeer/nieuws/buitenland/2019/april/overzicht-bergpassen-alpen"><span>Overzicht Alpenpassen</span></a> <small> <span class="datum">22 apr 2019</span> </small> </li> <li> <a href="/verkeer/nieuws/nederland/2019/april/motorrijders-weer-de-weg-op"><span>ANWB: Motorrijders gaan weer de weg op</span></a> <small> <span class="datum">21 apr 2019</span> </small> </li> <li> <a href="/verkeer/nieuws/buitenland/2019/april/grote-brandstofschaarste-in-portugal"><span>Brandstofschaarste Portugal</span></a> <small> <span class="datum">20 apr 2019</span> </small> </li> </ul> <a href="/verkeer/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: all--></article> </div> <aside> <!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section> </main><footer>

<div data-hook="15"></div>
<!-- googleoff:all --> <section class="ANWB-section--navigation ANWB-footer__section"> <section class="ANWB-structure ANWB-structure--balanced ANWB-structure--no-margin"> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-0" type="checkbox" id="footer-links-0" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-0">Contact & Service</label> </h2> <div id="collapsible-footer-links-0" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-1" type="checkbox" id="footer-links-1" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-1">Over ANWB</label> </h2> <div id="collapsible-footer-links-1" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/maa"> ANWB Medical Air Assistance </a> </li> <li> <a href="/jaaroverzicht/nieuws"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-2" type="checkbox" id="footer-links-2" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-2">Volg ons</label> </h2> <div id="collapsible-footer-links-2" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/nieuwsbrieven"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </div> <div class="ANWB-pane ANWB-pane--no-top"> <h3 class="ANWB-collapsible__title">Word lid</h3> <div class="ANWB-collapsible__content"> <ul class="_list-unstyled"> <li> <a href="/lidmaatschap?ovaherk=footer" class="ANWB-footer__image"> <noscript> <img src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a class="btn-reversed_link-internal ANWB-footer__button" href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </div> </section> </section> <!-- googleon:all --><section class="ANWB-structure ANWB-structure--full ANWB-structure--no-margin"> <nav class="ANWB-pane ANWB-footer__disclaimer"> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> <a href="/uw-privacy"> Privacy en cookies </a> <a href="/over-anwb/copyright"> © ANWB </a> </nav> </section> </footer> </body> </html>