<!DOCTYPE html>
<html lang="nl"> <head><meta charset="utf-8"> <link rel="canonical" href="/nieuws/algemeen/2018/storing-anwb-ledenreizen"/> <meta property="og:url" content="/nieuws/algemeen/2018/storing-anwb-ledenreizen"/><meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes"> <meta name="format-detection" content="telephone=no"> <title>Storing ANWB Ledenreizen</title> <title>Storing ANWB Ledenreizen</title> <script src="/packages/core-ui/internal/init.js"></script> <link rel="stylesheet" href="/packages/core-ui/style.css"> <link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"> <meta property="fb:pages" content="169590773068611"/> <meta name="document_main_portal" content="algemeen"/> <meta name="document_portals" content="algemeen"/> <meta name="document_themas" content=""/> <meta name="document_ankeiler_title" content="Storing ANWB Ledenreizen"/> <meta name="document_ankeiler_text" content="Door een technische storing is het tijdelijk niet mogelijk om een ANWB Ledenreis te boeken."/> <meta name="document_ankeiler_image_path" content="https://www.anwb.nl/binaries/w200/content/gallery/anwb/nieuws/verkeer/redesign-standaard-beelden/storing/storing-website-1520-x-855.jpg"/> <meta name="document_ankeiler_image_width" content="200" /> <meta name="document_ankeiler_image_height" content="112" /> <meta name="document_keywords" content=""/> <meta name="document_date" content="20181223"> <meta name="document_publication_date" content="23 december 2018"/> <meta name="document_publication_date_year" content="2018"/> <meta name="document_publication_date_month" content="12"/> <meta name="document_type" property="og:type" content="nieuwsartikel"> <meta name="description" property="og:description" content="Door een technische storing is het tijdelijk niet mogelijk om een ANWB Ledenreis te boeken."> </head> <body itemscope itemtype="http://schema.org/WebPage"><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp auto Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp auto Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper-aanhangwagen"> Pechhulp caravan camper aanhanger </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongerenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partnervoordeel </a> </li> <li role="menuitem" class="" > <a href="/zakelijk"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekeringen-2"/> <label for="Verzekeringen-Woonverzekeringen-2"> <a href="/verzekeringen/woonpakket"> Woonverzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonpakket"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-en-specificaties-2"/> <label for="Auto-Tests-en-specificaties-2"> <a href="/auto/tests-en-specificaties"> Tests en specificaties </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests en specificaties"> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties/zoeken"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties"> Alle tests </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bike vergelijker </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen"> Elektrische fietsen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bikes vergelijken </a> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/auto.html"> Auto </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vrije-tijd.html"> Vrije tijd </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vakantie.html"> Vakantie </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/maatschappelijk/anwb-betrokken"> Voor de samenleving </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/prepaid"> Prepaid Creditcard </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/inloggen" data-ssolabel="Welkom" class="not-signed-on-only">&nbsp;&nbsp;Inloggen</a> <a href="/inlogaccount" data-ssolabel="Welkom" class="signed-on-only">&nbsp;&nbsp;Ingelogd</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class=""> <a href="/mijn-anwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inloggen"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/uitloggen"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: index --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>Storing ANWB Ledenreizen</h1> <p class="summary"> <time>23 december 2018</time> Door een technische storing is het tijdelijk niet mogelijk om een ANWB Ledenreis te boeken. </p> <p>Het is helaas nog niet duidelijk hoelang deze storing gaat duren. Onze excuses voor het ongemak.</p> <!--googleoff: index--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/nieuws/algemeen/2018/tsunami-indonesie-december-2018"><span>Indonesië getroffen door tsunami</span></a> <small data-pluck-id="c38b9f75-43a6-4f35-963d-2a59dec17436"></small> <small> <span class="datum">23 dec 2018</span> </small> </li> <li> <a href="/vrije-tijd/nieuws/2018/oktober/goudse-schouwburg-meest-gastvrije-theater"><span>Goudse Schouwburg ‘Meest gastvrije theater 2018-2019’</span></a> <small data-pluck-id="960d77ee-f030-4885-9574-1bbc48c9cca9"></small> <small> <span class="datum">02 okt 2018</span> </small> </li> <li> <a href="/verzekeringen/nieuws/2016/februari/skis-snowboards-en-brillen-meest-geclaimd-na-wintersport"><span>Ski's, snowboards en brillen meest geclaimd na wintersport</span></a> <small data-pluck-id="19639a28-3aa4-451e-af6d-16f34bd2dabf"></small> <small> <span class="datum">18 feb 2016</span> </small> </li> <li> <a href="/nieuws/algemeen/2014/april/veilig-door-t-veen-in-witteveen"><span>Veilig door 't veen in Witteveen wint Nationale Verkeersveiligheidprijs</span></a> <small data-pluck-id="9e7e8ef3-6189-4a1c-bba6-05f7190c5984"></small> <small> <span class="datum">30 apr 2014</span> </small> </li> <li> <a href="/mijn-anwb/storing-inloggen"><span>Inloggen op anwb.nl tijdelijk niet mogelijk</span></a> <small data-pluck-id="5090b5e7-91e1-4005-9655-0d00e0e14a71"></small> <small> <span class="datum">19 mrt 2014</span> </small> </li> <li> <a href="/kamperen/nieuws/2013/juni/apk-voor-caravans-moet-van-tafel"><span>APK voor caravans moet van tafel</span></a> <small data-pluck-id="fb9b9937-220b-454f-81d1-af77dfaf2588"></small> <small> <span class="datum">28 jun 2013</span> </small> </li> </ul> <a href="/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: index--></article> </div> <aside> <!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section> </main><footer>

<!-- googleoff:all --> <section class="ANWB-section--navigation ANWB-footer__section"> <section class="ANWB-structure ANWB-structure--balanced ANWB-structure--no-margin"> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-0" type="checkbox" id="footer-links-0" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-0">Contact & Service</label> </h2> <div id="collapsible-footer-links-0" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-1" type="checkbox" id="footer-links-1" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-1">Over ANWB</label> </h2> <div id="collapsible-footer-links-1" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/maa"> ANWB Medical Air Assistance </a> </li> <li> <a href="/nieuws/Thema/jaaroverzicht.html"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-2" type="checkbox" id="footer-links-2" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-2">Volg ons</label> </h2> <div id="collapsible-footer-links-2" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/nieuwsbrieven"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="/community"> ANWB Community </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </div> <div class="ANWB-pane ANWB-pane--no-top"> <h3 class="ANWB-collapsible__title">Word lid</h3> <div class="ANWB-collapsible__content"> <ul class="_list-unstyled"> <li> <a href="/lidmaatschap?ovaherk=footer" class="ANWB-footer__image"> <noscript> <img src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a class="btn-reversed_link-internal ANWB-footer__button" href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </div> </section> </section> <!-- googleon:all --><section class="ANWB-structure ANWB-structure--full ANWB-structure--no-margin"> <nav class="ANWB-pane ANWB-footer__disclaimer"> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> <a href="/uw-privacy"> Privacy en cookies </a> <a href="/over-anwb/copyright"> © ANWB </a> </nav> </section> </footer> </body> </html>