Slecht aanslaan BMW 320i / 2008

Vraag gesteld door GRpier op 27 januari 2018

Ik heb een BMW 320I uit 2008 (102.000 km) welke af en toe slecht aanslaat.
Hij start goed, maar het duurt soms wel 6 seconden voordat hij pas aanslaat.
Als hij dan loopt dan draait hij meteen als een zonnetje.
Dit doet hij al sinds een jaar of drie, soms is het een tijdje goed en vervolgens doet hij het een week achter elkaar slecht.
Het wordt niet beter maar ook niet erger maar is wel vreselijk irritant.
Het komt eigenlijk nooit voor bij de koude start, maar vooral nadat hij al gebruikt is en ongeveer 4 tot 8 uur afgekoeld is.
Dit ongeacht de buitentemperatuur of weersomstandigheden.
Bij het uitlezen van de elektronica heeft de wagen nog nooit een storing aangegeven.
Geen enkele garage heeft mij tot op dit moment een aanwijzing kunnen geven in welke richting dit te zoeken, maar zijn wel alle bereid tot het uitvoeren van (dure) expirementen.
Wellicht iemand met dezelfde ervaring of een eventuele oplossing?
Ik weet in ieder geval van iemand met dezelfde auto en identiek probleem ...

Antwoord van Leo

ANWB Expert

Uw BMW 320i uit 2008 slaat soms moeilijk aan. U moet dan soms wel 6 seconden starten voor de motor aanslaat.

Dit kan vele oorzaken hebben dus de oplossing is niet zomaar te geven.

Het lijkt er op dat de ecu tijd nodig heeft om de juiste instellingen te vinden.

Dit komt voor als er gas wordt gegeven tijdens het starten maar ook als de auto een aantal keren achter elkaar over een kleine afstand verplaatst is.

Verder kan een temperatuursensor, nokkenassensor of krukassensor onder bepaalde omstandigheden de oorzaak zijn.