Audi a4 b5 uit 2000 heeft soms een stotterende motor maar geen lampjes

Vraag gesteld door Rayvano op 03 december 2018

Hallo,

Mijn audi a4 b5 uit het jaar 2000 heeft een probleem met de motor dit betreft een 1.6 motor,

Als ik de motor start valt mij op dat als hij aanslaat hij even een dipje heeft in de toeren 400 a 500 toeren en na een paar seconden gewoon weer op de 900 toeren draait.
Zodra ik ga rijden en door schakel naar de volgende versnelling en dat net iets te laat doe zakken de toeren weer en soms zo ver dat de motor uitvalt dit is met elke snelheid die je rijd, ik heb de auto laten uitlezen en daar kwamen geen foutcode’s bij uit, wel kreeg ik te horen dat het misschien de vacuum slang kan wezen maar die zijn laatst vernieuwd dus die verdenk ik niet. Nou is mijn vraag wat kan dit precies zijn.

Mvg.

Antwoord van Leo

ANWB Expert

Uw Audi A4 1.6 benzine uit 2000 stottert soms maar er brandt geen motormanagementlampje.

De auto is uitgelezen maar er zijn geen foutcodes gevonden. Garage vermoedt dat het een vacuüm lek betreft.

Deze klacht kan vele oorzaken hebben. Inderdaad van een vacuüm lek tot een vervuild gasklephuis, luchtmassameter of een slechte stekkerverbinding ergens.

Onderzoek zal de oorzaak aan het licht moeten brengen.

U schrijft dat de vacuümslangen recent vervangen zijn en dat u die niet verdenkt. Valse lucht kan ook andere oorzaken hebben, ik denk dan aan bijvoorbeeld een lekke inlaatspruitstukpakking of een lekkage in de rembekrachtiger.

Helaas kan ik u niet precies aangeven wat de oorzaak hiervan is.