<!DOCTYPE html>
<html lang="nl"> <head><meta charset="utf-8"> <link rel="canonical" href="/auto/nieuws/2019/maart/elektrische-alternatieven"/> <meta property="og:url" content="/auto/nieuws/2019/maart/elektrische-alternatieven"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes"/> <meta name="format-detection" content="telephone=no"/> <title>Elektrische alternatieven - ANWB</title> <script src="/packages/core-ui/internal/init.js"></script> <link rel="stylesheet" href="/packages/core-ui/style.css"/> <link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"/> <link rel="alternate" href="https://www.anwb.nl/sitemap"/> <meta property="fb:pages" content="169590773068611"/> <meta name="editie" content="kampioen-2019-03"/> <meta name="document_group_edition" content="kam"/> <meta name="document_main_portal" content="auto"/> <meta name="document_portals" content="auto"/> <meta name="document_themas" content=""/> <meta name="document_ankeiler_title" content="Elektrische alternatieven"/> <meta name="document_ankeiler_text" content="Niet meer in de file of op een tochtig perron? Kies voor een van deze slimme elektrische alternatieven."/> <meta name="document_ankeiler_image_path" content="https://www.anwb.nl/binaries/w200/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/thumb-anwb-video-biro-1520.jpg"/> <meta name="document_ankeiler_image_width" content="200" /> <meta name="document_ankeiler_image_height" content="112" /> <meta name="document_keywords" content=""/> <meta name="document_date" content="20190304"> <meta name="document_publication_date" content="04 maart 2019"/> <meta name="document_publication_date_year" content="2019"/> <meta name="document_publication_date_month" content="03"/> <meta name="document_type" property="og:type" content="nieuwsartikel"> <meta name="description" property="og:description" content="Niet meer in de file of op een tochtig perron? Kies voor een van deze slimme elektrische alternatieven."> <meta property="og:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/thumb-anwb-video-biro-1520.jpg"> </head> <body itemscope itemtype="http://schema.org/WebPage"><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/caravan"> Pechhulp caravan </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper"> Pechhulp camper </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongeren </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partner </a> </li> <li role="menuitem" class="" > <a href="/zakelijk/wegenwacht"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekering-2"/> <label for="Verzekeringen-Woonverzekering-2"> <a href="/verzekeringen/woonverzekering"> Woonverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonverzekering/veilig-van-huis"> Veilig van Huis Woonverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonverzekering"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="active" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-en-specificaties-2"/> <label for="Auto-Tests-en-specificaties-2"> <a href="/auto/tests-en-specificaties"> Tests en specificaties </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests en specificaties"> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties/zoeken"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/allseasonbandentest"> Allseasonbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests-en-specificaties"> Alle tests </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="active" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bike vergelijker </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen"> Elektrische fietsen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bikes vergelijken </a> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/auto.html"> Auto </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vrije-tijd.html"> Vrije tijd </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vakantie.html"> Vakantie </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/maatschappelijk/anwb-betrokken"> Voor de samenleving </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/silver-card"> Visa Silver Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/inloggen" data-ssolabel="Welkom" class="not-signed-on-only">&nbsp;&nbsp;Inloggen</a> <a href="/inlogaccount" data-ssolabel="Welkom" class="signed-on-only">&nbsp;&nbsp;Ingelogd</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class=""> <a href="/mijn-anwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inloggen"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/uitloggen"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">ANWB.nl</span> </a> <meta itemprop="position" content="1"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto"> <span itemprop="name">Auto</span> </a> <meta itemprop="position" content="2"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto/nieuws/2019/maart/dubbeltest-bmw-1-serie-vs.-mercedes-a-klasse"> <span itemprop="name">maart</span> </a> <meta itemprop="position" content="3"/> </li> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: all --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>Elektrische alternatieven</h1> <h4> <a href="/kampioen/overzicht?filter=editie:kampioen-2019-03" class="text-gray">Kampioen maart 2019</a> </h4> <h3 class="subtitle">Deze nieuwe reizigers gaan op een slimme manier naar hun werk</h3> <p class="summary"> <time>04 maart 2019</time> Elke ochtend in de file staan, dure brandstof en vertragingen met het openbaar vervoer – deze reizigers hebben er geen last van. Zij gaan voor elektrisch en komen sneller, goedkoper en milieubewuster op hun werk aan. Da’s best slim. </p> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg/biro-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/biro-schuin-voor-1520.jpg 280w"/><h3>Francis Neslo (27) uit Rotterdam moet voor haar werk heel de stad door. Dat doet ze in een Birò.</h3> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg/portret-ev-rijders-francis-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-francis-close-1520.jpg 280w"/><p>‘Ik heb heel divers werk: via mijn bedrijf JuiceXpress verkoop ik gezonde sapjes, maar ik heb ook een dansscholenketen en geef les in ondernemerschap. Op een gemiddelde dag werk ik op wel vijf verschillende plekken: een afspraak hier, wat spullen ophalen daar. Tot zo’n twee jaar geleden deed ik dat altijd op een elektrische scooter, maar toen raakte ik zwanger en wilde ik een veiligere en overdekte oplossing. Ik zag de Birò en dacht meteen: die wil ik! Hij is niet goedkoop: ik betaal zo’n 350 euro per maand lease en na 3 jaar moet ik voor 3500 euro een nieuwe accu kopen. Maar het is het meer dan waard. Ik kan er vrij mee parkeren op de stoep, recht voor de deur. Met een normale auto zou ik zo’n 400 euro per maand aan parkeerkosten kwijt zijn en steeds op zoek moeten naar een parkeerplek. Toen ik de sleutels van de Birò een keer niet kon vinden en met het OV ging, realiseerde ik me hoe onmisbaar hij is: het viel me echt tegen, ik was veel meer tijd kwijt. Ik word nog steeds dagelijks aangesproken; eigenlijk alleen maar leuke reacties. Rotterdam is er ook wel een geschikte stad voor, we hebben vrij veel ruimte dus zo’n autootje staat niet zo snel in de weg. In Amsterdam zal dat misschien lastiger zijn.’</p> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg/rubrider-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/rubrider-schuin-voor-1520.jpg 280w"/><h3>Georges Belderbos (46) uit Amersfoort rijdt op zijn RubRider, een elektrische scooter, zo om de files heen.</h3> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg/portret-ev-rijders-georges-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-georges-close-1520.jpg 280w"/><p>‘We hebben de RubRider nu een half jaar en er staat al ruim 1000 kilometer op de teller. In het voorjaar, zomer en najaar gebruiken we ‘m praktisch voor alle ritjes in een straal van 10 kilometer die we anders met de auto hadden gedaan: boodschappen doen, een van onze kinderen naar sport- of dansles brengen, een bezoekje aan het centrum van Amersfoort of een werkafspraak. Ik ben er dan vaak nog sneller ook, want met een elektrische scooter mag je over de bromfietspaden. Ook een zware boodschappentas neem je er makkelijk op mee, die zet je op de voetenplank tussen je benen. Het is een fantastisch vervoermiddel: je kunt om files heenrijden en overal parkeren, je voelt de wind door je haren waaien en kunt op een milieubewuste manier van de omgeving genieten. Omdat wij een duozitversie hebben, kan er altijd iemand mee. Mijn dochter kan niet wachten tot ze 16 is en er ook op mag rijden: dat kan namelijk al met een brommerrijbewijs. Qua kosten scheelt het ook aanzienlijk. We hebben zonnepanelen, dus we laden ‘m praktisch gratis op. Je betaalt geen brandstof of wegenbelasting, alleen een paar tientjes verzekering. En hij is erg onderhoudsarm. De enige keren dat ik de RubRider laat staan, is bij erg glad, koud of regenachtig weer. Het geeft mij een gevoel van flexibiliteit en vrijheid.’</p> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg/elektrisch-longboard-schuin-voor-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/elektrisch-longboard-schuin-voor-1520.jpg 280w"/><h3>Nathalie Kastelein (29) uit Amsterdam gebruikt haar Koowheel, een elektrisch longboard, dagelijks – soms samen met het OV.</h3> <noscript> <img src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw760" class="half" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 96px ) / 3 ), 380px" lazy-srcset="/binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg/portret-ev-rijders-nathalie-close-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/nieuws/auto/2019/maart/ev-portretten-kampioen-3/portret-ev-rijders-nathalie-close-1520.jpg 280w"/><p>‘Mijn idee om te gaan longboarden begon eigenlijk als praktische oplossing: ik liep dagelijks een kwartier van de bushalte naar mijn werk en dacht, dat moet sneller kunnen. Al snel was ik helemaal verslaafd, dus toen ik hoorde over het bestaan van een elektrisch longboard moest ik die uitproberen. Ik moest opnieuw wennen: elk longboard is anders en deze gaat natuurlijk ook nog eens sneller en is zwaarder dan een niet-elektrisch exemplaar. Maar de snelheid en het gemak vind ik zo gaaf: niks je fiets van het slot halen of naar de tramhalte lopen, je zet ‘m op de grond en je bent weg. In Amsterdam gebruik ik ‘m van deur naar station; in Rotterdam, waar ik regelmatig ben voor werk, van metrohalte tot werkplek. Dan neem ik ‘m mee in de trein en gebruik ‘m voor het laatste stuk. Ik ben me er wel van bewust dat het best gevaarlijk is: dit longboard kan maximaal 25 kilometer per uur. Met die snelheid heb je officieel een nummerplaat nodig, hij mag dus eigenlijk niet de openbare weg op. Ik ben wel eens gestopt door de politie, ze gaven me toen een waarschuwing. Een oplossing zou zijn om de maximumsnelheid te beperken tot 18 kilometer, dan ben je even snel als een fiets. Want ja, het is wel echt een te gek vervoersmiddel.’</p><h2>ANWB Test Birò</h2> <p>Francis is ontzettend blij met haar Birò, maar haar vervoermiddel is niet onomstreden. Autoredacteur Frank Buma ging er een blokje mee om, om te zien of het voertuig daadwerkelijk een slim alternatief is voor de personenwagen.</p><div class="embed-container"> <noscript> <iframe src="https://www.youtube.com/embed/SQVNKBrnjhI?autoplay=0" allowfullscreen></iframe> </noscript> <iframe lazy-src="https://www.youtube.com/embed/SQVNKBrnjhI?autoplay=0" allowfullscreen></iframe> </div><h2>Koopadvies</h2> <p>Let bij aankoop van een elektrisch voertuig goed op wat je koopt: niet alles mag op de openbare weg! Kijk voor de exacte regels op <a href="https://www.rijksoverheid.nl/onderwerpen/bijzondere-voertuigen" target="_blank">www.rijksoverheid.nl</a><br /> &nbsp;</p><h2>Hoe verzekeren?</h2> <p>Zoals de Birò, RubRider en KooWheel komen er steeds meer vervoersmiddelen bij. Bij brommers en auto’s is een aansprakelijkheidsverzekering van oudsher verplicht, maar <a title="ANWB aansprakelijkheidsverzekering" href="/verzekeringen/aansprakelijkheidsverzekering">hoe zit dat met dit soort voertuigen?</a></p> <p>&nbsp;</p><div data-hook="15"></div> <!--googleoff: all--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/auto/nieuws/2019/maart/geneve-2019-de-betaalbare-evs-komen-er-aan"><span>Genève 2019: betaalbare EV’s op komst!</span></a> <small> <span class="datum">04 mrt 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/maart/dubbeltest-bmw-1-serie-vs.-mercedes-a-klasse"><span>Dubbeltest BMW 1 Serie vs. Mercedes A-Klasse</span></a> <small> <span class="datum">01 mrt 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/februari/nieuw-testprogramma-promoot-koop-zuinige-auto"><span>Green NCAP testprogramma promoot koop zuinige auto</span></a> <small> <span class="datum">28 feb 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/februari/aanbiedingen-120-jaar-opel-bij-anwb-private-lease"><span>Opel aanbiedingen bij ANWB Private Lease</span></a> <small> <span class="datum">26 feb 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/februari/anwb-rijopleiding-rijcoach-2018"><span>ANWB Rijcoach van het jaar 2018 verkozen!</span></a> <small> <span class="datum">22 feb 2019</span> </small> </li> <li> <a href="/auto/nieuws/2019/februari/banden-bestelautos-slecht-uit-test"><span>Banden bestelauto’s slecht uit test</span></a> <small> <span class="datum">19 feb 2019</span> </small> </li> </ul> <a href="/auto/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: all--></article> </div> <aside> <!--googleoff: all--> <section class="panel-list-group"> <div class="panel-body"> <div class="panel-main"> <h3>Meest gelezen</h3> <ul class="nl.anwb.beans.LinkSetDocument@f009eb1f"> <li><a href="/auto/nieuws/2019/februari/private-lease-flink-in-de-lift" > Private lease flink in de lift </a></li> <li><a href="/auto/nieuws/2019/februari/banden-bestelautos-slecht-uit-test" > Banden bestelauto’s slecht uit test </a></li> <li><a href="/auto/themas/elektrisch-rijden/elektrische-autos/welke-autos-zijn-er/welke-autos-zijn-er" > Welke elektrische auto's zijn er? </a></li> <li><a href="/auto/onderhoud-en-reparatie/onderhoud-doe-het-zelf/ruitensproeiervloeistof-bijvullen" > Ruitensproeiervloeistof bijvullen </a></li> <li><a href="/auto/connected/anwb-connected-voorspelt-accuproblemen" > Wegenwacht voorspelt accu problemen </a></li> <li><a href="/auto/nieuws/2019/januari/anwb-vindt-toename-wegenbelasting-onwenselijk" > Toename wegenbelasting onwenselijk </a></li> <li><a href="/auto/tests-en-specificaties/autostoeltjes" > Autostoeltjestest </a></li> <li><a href="/auto/verkopen/auto-verkopen-zo-levert-hij-veel-meer-op" > Auto verkopen? Zo levert hij veel meer op </a></li> </ul> </div> </div> </section><!--googleon: all--> <section class="panel-callToAction"> <div class="panel-body"> <div class="panel-main"> <h3>Onderweg nieuwsbrief ontvangen?</h3> <p>Elke twee weken ANWB nieuws over auto's, testen, nieuwe technologieën, aanbiedingen en slimme tips over dagelijks onderweg zijn.</p> </div> <footer> <ul class="list-linklist"> <li> <a href="https://www.anwb.nl/aanmeldennieuwsbrief?newsletter=auto" > Aanmelden </a> </li> </ul> </footer> </div> </section> <!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section><section> <!-- googleoff:all --> <div class="grid-balanced "> <!--googleoff: all--> <section class="panel-crossSell"> <a href="/wegenwacht#pakket" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg/i-wegenwacht-nederland-met-korting.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/i-wegenwacht-nederland-met-korting.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Nu</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-4">korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">De beste pechhulp, altijd dichtbij</span> </h3> <p>We doen er alles aan je zo snel mogelijk in eigen auto weer op weg te helpen. Nu 20% korting op Wegenwacht Nederland Standaard.</p> </div> </a> </section> <!--googleon: all--> <!--googleoff: all--> <section class="panel-crossSell"> <a href="/verzekeringen/autoverzekering/berekenen" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg/veilig-rijden-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/homepage/week-37-uitgelicht/veilig-rijden-1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Nu</span> <span class="sticker-line-2">15%</span> <span class="sticker-line-4">extra korting</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">ANWB Veilig Rijden Autoverzekering</span> </h3> <p>Wij belonen veilige rijders. Ontvang nu het eerste jaar 15% korting op de Veilig Rijden Autoverzekering. Bereken je premie!</p> </div> </a> </section> <!--googleon: all--> <!--googleoff: all--> <section class="panel-crossSell"> <a href="/auto/private-lease/anwb-private-lease/" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw760" title="Private Lease van ANWB" alt="Private Lease van ANWB" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw760" title="Private Lease van ANWB" alt="Private Lease van ANWB" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg/opel-crossland-x-anwb-private-lease_1_1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/privatelease/aanbod/foto-anwb-private-lease/opel-crossland-x-anwb-private-lease_1_1520.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Vanaf</span> <span class="sticker-line-2">279,-</span> <span class="sticker-line-4">p.m.</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Private Lease van ANWB</span> </h3> <p>Zorgeloos autorijden voor een vast bedrag per maand. Nu als aanbieding: Opel Crossland X al vanaf 279,- per maand.</p> </div> </a> </section> <!--googleon: all--> <!--googleoff: all--> <section class="panel-crossSell"> <a href="/auto/connected/" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg/anwb-connected-connector-1520x855.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/anwb-connected/anwb-connected-connector-1520x855.jpg 280w"/> </div> </header> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-3">Tijdelijk</span> <span class="sticker-line-3">in prijs</span> <span class="sticker-line-3">verlaagd</span> </div> </div> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Haal alles uit je auto met ANWB Connected</span> </h3> <p>Besparen op autokosten, autopech voorkomen en nooit meer vergeten een parkeertransactie af te melden.</p> </div> </a> </section> <!--googleon: all--> <!--googleoff: all--> <section class="panel-crossSell"> <a href="https://webwinkel.anwb.nl/webwinkel/auto/wegenwacht-geadviseerd.html?icp=anwb.nl_referral_auto_wegenwacht-geadviseerd" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </div> </header> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht geadviseerd</span> </h3> <p>Handige artikelen om in de auto te hebben bij pech onderweg. Nu met 20% extra ledenvoordeel.</p> </div> </a> </section> <!--googleon: all--> </div> <!-- googleon:all --></section> </main><footer>
<div data-hook="15"></div>
<!-- googleoff:all --> <section class="ANWB-section--navigation ANWB-footer__section"> <section class="ANWB-structure ANWB-structure--balanced ANWB-structure--no-margin"> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-0" type="checkbox" id="footer-links-0" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-0">Contact & Service</label> </h2> <div id="collapsible-footer-links-0" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-1" type="checkbox" id="footer-links-1" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-1">Over ANWB</label> </h2> <div id="collapsible-footer-links-1" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/maa"> ANWB Medical Air Assistance </a> </li> <li> <a href="/jaaroverzicht/nieuws"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </div> <div class="ANWB-collapsible ANWB-collapsible--mobile-only"> <input data-collapse="" data-toggle-on="breakpoint-s" aria-controls="collapsible-footer-links-2" type="checkbox" id="footer-links-2" value="on" checked=""> <h2 class="ANWB-collapsible__title"> <label class="ANWB-collapsible__indicator" for="footer-links-2">Volg ons</label> </h2> <div id="collapsible-footer-links-2" class="ANWB-collapsible__content" aria-hidden="false"> <ul class="ANWB-footer__links"> <li> <a href="/nieuwsbrieven"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </div> <div class="ANWB-pane ANWB-pane--no-top"> <h3 class="ANWB-collapsible__title">Word lid</h3> <div class="ANWB-collapsible__content"> <ul class="_list-unstyled"> <li> <a href="/lidmaatschap?ovaherk=footer" class="ANWB-footer__image"> <noscript> <img src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/word-lid-2019.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a class="btn-reversed_link-internal ANWB-footer__button" href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </div> </section> </section> <!-- googleon:all --><section class="ANWB-structure ANWB-structure--full ANWB-structure--no-margin"> <nav class="ANWB-pane ANWB-footer__disclaimer"> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> <a href="/uw-privacy"> Privacy en cookies </a> <a href="/over-anwb/copyright"> © ANWB </a> </nav> </section> </footer> </body> </html>