<!DOCTYPE html>
<html lang="nl"> <head><meta charset="utf-8"> <link rel="canonical" href="/auto/nieuws/2018/maart/bereken-je-autokosten-voor-de-belastingaangifte"/> <meta property="og:url" content="/auto/nieuws/2018/maart/bereken-je-autokosten-voor-de-belastingaangifte"/><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, user-scalable=yes">
<meta name="format-detection" content="telephone=no">
<title>ANWB assisteert bij belastingaangifte - ANWB</title>
<script src="/packages/core-ui/internal/init.js?123#123"></script>
<link rel="stylesheet" href="/packages/core-ui/style.css">
<link rel="icon" type="image/png" href="/packages/core-ui/images/favicon.png"> <meta property="fb:pages" content="169590773068611"/> <meta name="document_main_portal" content="auto"/> <meta name="document_portals" content="auto"/> <meta name="document_themas" content=""/> <meta name="document_ankeiler_title" content="ANWB assisteert bij belastingaangifte"/> <meta name="document_ankeiler_text" content="De ANWB helpt je om voor de belastingaangifte jouw werkelijke autokosten uit te rekenen."/> <meta name="document_ankeiler_image_path" content="https://www.anwb.nl/binaries/w200/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten"/> <meta name="document_ankeiler_image_width" content="200" /> <meta name="document_ankeiler_image_height" content="150" /> <meta name="document_keywords" content=""/> <meta name="document_date" content="20180313"> <meta name="document_publication_date" content="13 maart 2018"/> <meta name="document_publication_date_year" content="2018"/> <meta name="document_publication_date_month" content="03"/> <meta name="document_type" property="og:type" content="nieuwsartikel"> <meta name="description" property="og:description" content="De ANWB helpt je om voor de belastingaangifte jouw werkelijke autokosten uit te rekenen."> <meta property="og:image" content="https://www.anwb.nl/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten"> </head> <body itemscope itemtype="http://schema.org/WebPage">
<!--googleoff: all--> <div class="ad-leaderboard"></div> <!--googleon: all--><header data-radio-name="aria-haspopup-radio-toggle"> <nav class="utilities"> <a href="#content" class="skipLink">Naar artikel</a> <div class="logo"> <a href="/" title="ANWB Homepage"></a> </div> </nav><!--googleoff: all--> <nav class="navigation-main" role="navigation" aria-label="Mega menu"><ul class="navigation-content"> <li aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-content"/> <label for="toggle-navigation-content">Menu</label> <ul role="menubar" aria-label="submenu"> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Wegenwacht-Wegenwacht-1"/> <label for="Wegenwacht-Wegenwacht-1"> <a href="/wegenwacht"> Wegenwacht </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Wegenwacht"> <li role="menuitem" class="" > <a href="/wegenwacht"> Pechhulp auto </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/nederland"> Pechhulp auto Nederland </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/europa"> Pechhulp auto Europa </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/camper-aanhangwagen"> Pechhulp caravan camper aanhanger </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/motor"> Pechhulp motor </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/bromfiets"> Pechhulp bromfiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/scootmobiel"> Pechhulp scootmobiel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/fiets"> Pechhulp fiets </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/jongeren"> Pechhulp jongerenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/wegenwacht/partner"> Pechhulp partnervoordeel </a> </li> <li role="menuitem" class="" > <a href="/zakelijk"> Pechhulp zakelijk </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Verzekeringen-1"/> <label for="Verzekeringen-Verzekeringen-1"> <a href="/verzekeringen"> Verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering"> Autoverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/autoverzekering/veilig-rijden"> Veilig Rijden Autoverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Reisverzekering-2"/> <label for="Verzekeringen-Reisverzekering-2"> <a href="/verzekeringen/reisverzekering"> Reisverzekering </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Reisverzekering"> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering/doorlopend"> Doorlopende reisverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/reisverzekering"> Kies je reisverzekering </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/annuleringsverzekering"> Annuleringsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bootverzekering"> Bootverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/bromfietsverzekering"> Bromfietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/caravanverzekering"> Caravanverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/fietsverzekering"> Fietsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scooterverzekering"> Scooterverzekering </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Woonverzekeringen-2"/> <label for="Verzekeringen-Woonverzekeringen-2"> <a href="/verzekeringen/woonpakket"> Woonverzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Woonverzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/woonhuisverzekering"> Opstalverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/inboedelverzekering"> Inboedelverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/woonpakket"> Alle woonverzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verzekeringen-Meer-verzekeringen-2"/> <label for="Verzekeringen-Meer-verzekeringen-2"> <a href="/verzekeringen#producten"> Meer verzekeringen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Meer verzekeringen"> <li role="menuitem" class="" > <a href="/verzekeringen/aansprakelijkheidsverzekering"> Aansprakelijkheidsverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/camperverzekering"> Camperverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/oldtimerverzekering"> Oldtimerverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/rechtsbijstandverzekering"> Rechtsbijstandverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/scootmobielverzekering"> Scootmobielverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen/ongevallenverzekering"> Ongevallenverzekering </a> </li> <li role="menuitem" class="" > <a href="/verzekeringen"> Alle verzekeringen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verzekeringen/service"> Schade & Service </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-1"/> <label for="Verkeer-Verkeer-1"> <a href="/verkeer"> Verkeer </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer"> <li role="menuitem" class="" > <a href="/verkeer"> Verkeersinformatie </a> </li> <li role="menuitem" class="" > <a href="/verkeer/routeplanner"> Routeplanner </a> </li> <li role="menuitem" class="" > <a href="/mobiel/onderweg-app"> Onderweg app </a> </li> <li role="menuitem" class="" > <a href="/verkeer/filelijst"> Filelijst </a> </li> <li role="menuitem" class="" > <a href="/verkeer/wegwerkzaamheden"> Wegwerkzaamheden </a> </li> <li role="menuitem" class="" > <a href="/verkeer/nederland/parkeren"> Parkeren </a> </li> <li role="menuitem" class="" > <a href="/verkeer/veiligheid/verkeersveiligheid"> Verkeersveiligheid </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Verkeer-Verkeer-buitenland-2"/> <label for="Verkeer-Verkeer-buitenland-2"> <a href="/verkeer/buitenland"> Verkeer buitenland </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Verkeer buitenland"> <li role="menuitem" class="" > <a href="/verkeer/buitenland"> Verkeer Europa </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/duitsland"> Verkeer Duitsland </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/frankrijk"> Verkeer Frankrijk </a> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/verkeersdruktekalenders-zwarte-zaterdag"> Verkeersdruktekalenders </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/verkeer/buitenland/toloverzicht"> Tol en vignetten </a> </li> <li role="menuitem" class="" > <a href="/verkeer/overzicht"> Alles over verkeer </a> </li> </ul> </li> <li role="menuitem" class="active" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Auto-1"/> <label for="Auto-Auto-1"> <a href="/auto"> Auto </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Auto"> <li role="menuitem" class="" > <a href="/auto/kopen"> Auto kopen </a> </li> <li role="menuitem" class="" > <a href="/auto/verkopen"> Auto verkopen </a> </li> <li role="menuitem" class="" > <a href="/auto/onderhoud-en-reparatie"> Onderhoud en reparatie </a> </li> <li role="menuitem" class="" > <a href="/auto/brandstof"> Tanken </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Tests-2"/> <label for="Auto-Tests-2"> <a href="/auto/tests/test-overzicht"> Tests </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Tests"> <li role="menuitem" class="" > <a href="/auto/tests/autotests"> Autotests </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/autostoeltjes"> Autostoeltjes </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/zomerbandentest"> Zomerbanden </a> </li> <li role="menuitem" class="" > <a href="/auto/tests/bandentests/winterbandentest"> Winterbanden </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/connected-car"> Connected Car </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Auto-Rijbewijs-halen-2"/> <label for="Auto-Rijbewijs-halen-2"> <a href="/auto/rijbewijs"> Rijbewijs halen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Rijbewijs halen"> <li role="menuitem" class="" > <a href="/auto/rijbewijs"> Rijbewijs </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/autorijlessen"> Autorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/motorrijlessen"> Motorijlessen </a> </li> <li role="menuitem" class="" > <a href="/motor/rijbewijs/brommer-scooter-rijles"> Brommer en scooter </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/be-aanhanger-halen"> Aanhanger </a> </li> <li role="menuitem" class="" > <a href="/auto/rijbewijs/camperrijbewijs-c1-halen"> Camper </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/auto/private-lease"> Private Lease </a> </li> <li role="menuitem" class="" > <a href="/auto/autokosten"> Autokosten </a> </li> <li role="menuitem" class="" > <a href="/auto/koerslijst"> Koerslijst </a> </li> <li role="menuitem" class="active" > <a href="/auto"> Alles over auto </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije tijd-Vrije-tijd-1"/> <label for="Vrije tijd-Vrije-tijd-1"> <a href="/vrije-tijd"> Vrije tijd </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vrije tijd"> <li role="menuitem" class="" > <a href="/vrije-tijd/dagje-uit"> Dagje uit </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/weekendje-weg"> Weekendje weg </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/entreebewijzen"> Entreebewijzen met korting </a> </li> <li role="menuitem" class="" > <a href="//www.anwb.nl/landvananwb/"> Land van ANWB </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vrije-tijd-Fietsen-2"/> <label for="Vrije-tijd-Fietsen-2"> <a href="/fietsen"> Fietsen </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Fietsen"> <li role="menuitem" class="" > <a href="/fietsen"> Fietsen overzicht </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen/"> E-bike vergelijker </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsknooppuntenplanner"> Fietsknooppuntenplanner </a> </li> <li role="menuitem" class="" > <a href="/fietsen/fietsroutes/zoeken"> Fietsroutes </a> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen"> Elektrische fietsen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/fietsen/elektrische-fietsen/vergelijken-en-kopen"> E-bikes vergelijken </a> </li> <li role="menuitem" class="" > <a href="/wandelen"> Wandelen </a> </li> <li role="menuitem" class="" > <a href="/water"> Water </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd/golf"> Golf </a> </li> <li role="menuitem" class="" > <a href="/vrije-tijd"> Alles over vrije tijd </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-1"/> <label for="Vakantie-Vakantie-1"> <a href="/vakantie"> Vakantie </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie"> <li role="menuitem" class="" > <a href="/vakantie/ideeen"> Vakantie ideeën </a> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Vakantie-Vakantie-boeken-2"/> <label for="Vakantie-Vakantie-boeken-2"> <a href="/vakantie/boeken"> Vakantie boeken </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Vakantie boeken"> <li role="menuitem" class="" > <a href="/vakantie/zoek-en-boek"> Ledenreis boeken </a> </li> <li role="menuitem" class="" > <a href="/vakantie/kampioen"> Reizen in de Kampioen </a> </li> </ul> </li> <li role="menuitem" class="" > <a href="/vakantie/reisvoorbereiding"> Vakantie voorbereiden </a> </li> <li role="menuitem" class="" > <a href="/kamperen"> Kamperen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/wintersport"> Wintersport </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landen"> Vakantiebestemmingen </a> </li> <li role="menuitem" class="" > <a href="/vakantie/landeninformatie"> Landeninformatie </a> </li> <li role="menuitem" class="" > <a href="/vakantie/autohuur"> Autohuur </a> </li> <li role="menuitem" class="" > <a href="/vakantie"> Alles over vakantie </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Webwinkel-Webwinkel-1"/> <label for="Webwinkel-Webwinkel-1"> <a href="//webwinkel.anwb.nl/webwinkel"> Webwinkel </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Webwinkel"> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/kleding.html"> Kleding </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/schoenen.html"> Schoenen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/elektronica.html"> Elektronica </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/reisartikelen.html"> Reisartikelen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/boeken-kaarten.html"> Boeken & kaarten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/vignetten.html"> Vignetten </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/fit-gezond.html"> Fit & gezond </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel/ledenaanbiedingen.html"> Ledenaanbiedingen </a> </li> <li role="menuitem" class="" > <a href="//webwinkel.anwb.nl/webwinkel"> Alle categorieën </a> </li> </ul> </li> <li role="menuitem" class="" aria-haspopup="true"> <input type="checkbox" name="aria-haspopup-toggle" id="Lidmaatschap-Lidmaatschap-1"/> <label for="Lidmaatschap-Lidmaatschap-1"> <a href="/lidmaatschap"> Lidmaatschap </a> </label> <ul role="menu" aria-label="submenu" data-submenu-title="Lidmaatschap"> <li role="menuitem" class="" > <a href="/lidmaatschap/lid-worden"> Lid worden </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap/wijzigen"> Lidmaatschap wijzigen </a> </li> <li role="menuitem" class="" > <a href="/ledenvoordeel"> Ledenvoordeel </a> </li> <li role="menuitem" class="" > <a href="/kampioen"> Kampioen </a> </li> <li role="menuitem" class="" > <a href="/creditcard"> Creditcard </a> </li> <li role="menuitem" class="" > <a href="/creditcard/visa-card"> Visa Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/gold-card"> Visa Gold Card </a> </li> <li role="menuitem" class="" > <a href="/creditcard/prepaid"> Prepaid Creditcard </a> </li> <li role="menuitem" class="" > <a href="/lidmaatschap"> Alles over lidmaatschap </a> </li> </ul> </li><li class="utility-links"> <nav> <a href="/verkeer"> files </a> <a href="/verkeer/routeplanner"> Routeplanner </a> <a href="/contact-en-service/anwb-winkels"> Winkels </a> <a href="/contact"> Contact & service </a> </nav> </li> </ul> </li> </ul><ul class="navigation-user"> <li class="mijnanwb" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-user"/> <label for="toggle-navigation-user"> <a href="/mijn-anwb" data-ssolabel="Welkom">Mijn ANWB</a> </label> <ul role="loginmenu" aria-label="submenu"> <li role="loginitem" class="not-signed-on-only"> <a href="/mijnanwb"> Overzicht Mijn ANWB </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="//api.anwb.nl/v1/auth/token?redirect_uri=https%3A%2F%2Fwww.anwb.nl%2Fmijn-anwb&client_id=jjanIwY0NfPdbrnFWFQPDMCRCAlBgoMx"> Inloggen </a> </li> <li role="loginitem" class="not-signed-on-only"> <a href="/inlogaccount-aanmaken"> Inlogaccount aanmaken </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-gegevens"> Mijn gegevens </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-producten-en-diensten"> Mijn producten en diensten </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-facturen"> Mijn facturen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-correspondentie"> Mijn correspondentie </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/mijn-anwb/mijn-ledenvoordeel"> Mijn Ledenvoordeel </a> </li> <li role="loginitem" class="signed-on-only"> <a href="/inlogaccount"> Inlogaccount wijzigen </a> </li> <li role="loginitem" class="signed-on-only"> <a href="//api.anwb.nl/v1/auth/logout"> Uitloggen </a> </li> </ul> </li> </ul><ul class="navigation-search"> <li class="search" aria-haspopup="true"> <input type="radio" name="aria-haspopup-radio-toggle" id="toggle-navigation-search"> <label for="toggle-navigation-search"><a class="menu-search-link"><span>Zoek</span></a></label> <ul class="menu-search-wrapper" aria-label="submenu"> <li> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" class="menu-searchForm" id="anwbsearch" method="get" action="/search"> <meta itemprop="target" content="https://www.anwb.nl/search?q={q}"/> <div class="menu-searchInput"> <input itemprop="query-input" id="anwbsearch-input" name="q" placeholder="Zoek op trefwoord" type="search" autocapitalize="none" data-autosuggest="gsa" required/> </div> <button class="btn-next" type="submit">Zoek</button> </form> </li> </ul> </li> </ul> </nav> <!--googleon: all--><!-- googleoff:all --> <nav class="breadcrumb"> <ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">ANWB.nl</span> </a> <meta itemprop="position" content="1"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto"> <span itemprop="name">Auto</span> </a> <meta itemprop="position" content="2"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto/nieuws"> <span itemprop="name">Nieuwsoverzicht</span> </a> <meta itemprop="position" content="3"/> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/auto/nieuws/2018/maart/challenge-welke-anwb-autoredacteur-rijdt-het-veiligst"> <span itemprop="name">maart</span> </a> <meta itemprop="position" content="4"/> </li> </ol> </nav> <!-- googleon:all -->
 </header> <!-- googleon: index --><main name="content"><section> <div class="grid-content"> <div> <article> <h1>ANWB assisteert bij belastingaangifte</h1> <h3 class="subtitle">Bereken jouw werkelijke autokosten met behulp van onze rekentool</h3> <p class="summary"> <time>13 maart 2018</time> Hij zit er weer aan te komen: de jaaropgave van de inkomstenbelasting. De ANWB helpt je om jouw werkelijke autokosten uit te rekenen. </p> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" srcset="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( ( 100vw - 78px ) / 3 ) * 2 ), 760px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten/provinciale-opcenten/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/autobelastingen/provinciale-opcenten 280w"/><p>Rond deze tijd van het jaar komen er bij de <a href="https://www.anwb.nl/experts/auto" target="_blank">Expert-afdeling van de ANWB</a> een hoop vragen binnen over het invullen van de jaaropgave van de inkomstenbelasting. Wat zijn nu precies je autokosten en zijn die wellicht aftrekbaar?</p> <h2>Onbelast declareren</h2> <p>Normaal gesproken hanteert de Belastingdienst een tarief van 19 cent per kilometer dat onbelast mag worden gedeclareerd. Auto's kosten echter vaak meer en in een enkel geval mogen de werkelijke kosten worden ingediend. Het gaat dan bijvoorbeeld om kosten die zijn gemaakt om bij ziekte van en naar het ziekenhuis te rijden. De exacte afstand kun je berekenen met onze <a href="/verkeer/routeplanner" target="_blank">routeplanner</a>.</p> <p>Om die werkelijke kosten te berekenen, heeft de ANWB een <a href="/auto/autokosten" title="ANWB Autokosten berekenen">handige rekentool</a> voor personenauto's van maximaal 15 jaar. Door het invullen van je kenteken of het merk en type van de auto, plus de nodige gegevens over hoe je hem gebruikt, krijg je een keurige specificatie van de werkelijke kosten per kilometer. Die is ook nog eens uitgesplitst in variabele kosten (wat je echt uitgeeft aan de rit, brandstof bijvoorbeeld) en vaste kosten (wegenbelasting, verzekering, afschrijving en dergelijke).</p> <p><a class="btn-nxt" href="http://" title="ANWB Autokosten berekenen">Bereken je autokosten</a></p> <p>Heb je een vraag over autokosten? Stel hem aan onze experts via het&nbsp;<a href="https://www.anwb.nl/experts/auto" target="_blank">Expert-platform</a> of deel jouw eigen expertise</p><div data-hook="15"></div><!--googleoff: index--> <section class="panel-list-morenews"> <div class="panel-body"> <div class="panel-main"> <h3>Meer nieuws</h3> <ul> <li> <a href="/auto/nieuws/2018/maart/triotest-hyundai-ioniq-electric-vs.-nissan-leaf-vs.-volkswagen-e-golf"><span>Triotest Hyundai IONIQ electric vs. Nissan Leaf vs. Volkswagen e-Golf</span></a> <small data-pluck-id="714c0542-7e4c-42fe-8b63-d93e09cb06ed"></small> <small> <span class="datum">09 mrt 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/maart/beursverslag-autosalon-van-geneve-2018"><span>Beursverslag Autosalon van Genève 2018</span></a> <small data-pluck-id="189d3eed-5d35-4309-b626-3040eea49a2c"></small> <small> <span class="datum">08 mrt 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/maart/challenge-welke-anwb-autoredacteur-rijdt-het-veiligst"><span>Challenge: welke ANWB Autoredacteur rijdt het veiligst?</span></a> <small data-pluck-id="ba0b3a51-b4ed-4b5b-a0a0-9641875036ac"></small> <small> <span class="datum">02 mrt 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/februari/elektrische-kona-onderstreept-groene-doelstellingen-hyundai"><span>Elektrische Kona onderstreept groene doelstellingen Hyundai</span></a> <small data-pluck-id="9cfdfa1e-aa8d-43e7-8182-d11511f07b61"></small> <small> <span class="datum">27 feb 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/februari/private-lease-voor-auto-ongekend-populair"><span>Private lease ongekend populair</span></a> <small data-pluck-id="b974fb0c-fa7d-433f-a028-9eaf3bf512f8"></small> <small> <span class="datum">26 feb 2018</span> </small> </li> <li> <a href="/auto/nieuws/2018/februari/nieuwe-peugeot-508-2018"><span>Nieuwe Peugeot 508</span></a> <small data-pluck-id="b6ba97e7-e48d-447a-ba97-d2e6707efee4"></small> <small> <span class="datum">22 feb 2018</span> </small> </li> </ul> <a href="/auto/nieuws"> Alle nieuwsitems </a> </div> </div> </section> <!--googleon: index--></article> </div> <aside> <section class="panel-list-group"> <div class="panel-body"> <div class="panel-main"> <h3>Meest gelezen</h3> <ul class="nl.anwb.beans.LinkSetDocument@f009eb1f"> <li><a href="/auto/private-lease" > Privéauto leasen </a></li> <li><a href="/auto/themas/tanken-met-ledenvoordeel" > Tanken met ledenvoordeel </a></li> <li><a href="/auto/connected-car" > Connected car </a></li> <li><a href="/auto/themas/elektrisch-rijden/elektrische-autos/welke-autos-zijn-er/welke-autos-zijn-er" > Welke elektrische auto's zijn er </a></li> <li><a href="/auto/tests/autostoeltjes" > Autostoeltjestest </a></li> <li><a href="/auto/themas/winterbanden/winterbanden-in-duitsland" > Winterbanden in Duitsland </a></li> <li><a href="/auto/besparen/top-10-zuinige-autos" > Top 10 zuinige auto's </a></li> <li><a href="/auto/verkopen" > Auto verkopen </a></li> </ul> </div> </div> </section> <section class="panel-widget"> <div class="panel-body"> <header> <div class="panel-widget-icon"> <i class="icon-jumbo-xxl">&#60049;</i> </div> <div> <h3>Stel je autovraag</h3> <span>Waar wil je meer over weten?</span> </div> </header> <div class="panel-main"> <div data-variant="auto" data-hook="131"> </div> </div> </div> </section><!--googleoff: all--> <div class="ad-rectangle"></div> <!--googleon: all--></aside> </div> </section><section> <!-- googleoff:all --> <div class="grid-balanced "> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/wegenwacht/nederland" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760" title="De beste pechhulp, altijd dichtbij" alt="De beste pechhulp, altijd dichtbij" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg/wegenwacht-herfst-1520.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/wegenwacht/campagnes/2017/wegenwacht-herfst-1520.jpg 280w"/> </div> </header> <!-- googleoff: index --> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-3">Nu</span> <span class="sticker-line-2">20%</span> <span class="sticker-line-3">korting</span> </div> </div> <!-- googleon: index --> <div class="panel-main"> <h3> <span class="btn-link_link-internal">De beste pechhulp, altijd dichtbij</span> </h3> <p>Bestel nu Nederland Standaard en je krijgt het eerste jaar 20% korting.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/verzekeringen/autoverzekering/berekenen" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw760" title="ANWB Veilig Rijden Autoverzekering" alt="ANWB Veilig Rijden Autoverzekering" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg/avz-veilig-rijden.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/verzekeringen/avz-veilig-rijden.jpg 280w"/> </div> </header> <!-- googleoff: index --> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">Tot 30% Veilige rijderskorting</span> <span ></span> <span ></span> </div> </div> <!-- googleon: index --> <div class="panel-main"> <h3> <span class="btn-link_link-internal">ANWB Veilig Rijden Autoverzekering</span> </h3> <p>ANWB Veilig Rijden Autoverzekering. Verdien veilige rijderskorting bovenop je no-claim korting. Bereken nu je premie!</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="http://webwinkel.anwb.nl/webwinkel/themashops/auto/wegenwacht-geadviseerd.html?cross-sell_auto" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760" title="Wegenwacht geadviseerd" alt="Wegenwacht geadviseerd" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg/crosssell-3-4-auto.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2017/wk-5-6/crosssell-3-4-auto.jpg 280w"/> </div> </header> <!-- googleoff: index --> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">vanaf</span> <span class="sticker-line-2">3.95</span> <span ></span> </div> </div> <!-- googleon: index --> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Wegenwacht geadviseerd</span> </h3> <p>Handige artikelen om in de auto te hebben bij pech onderweg.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="/auto/connected/" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw760" title="Haal alles uit je auto met ANWB Connected" alt="Haal alles uit je auto met ANWB Connected" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg/anwb-connected.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/portal/auto/connected/anwb-connected.jpg 280w"/> </div> </header> <!-- googleoff: index --> <div class="sticker-price"> <div class="sticker-body"> <span >Nieuw</span> <span ></span> <span ></span> </div> </div> <!-- googleon: index --> <div class="panel-main"> <h3> <span class="btn-link_link-internal">Haal alles uit je auto met ANWB Connected</span> </h3> <p>Besparen op autokosten, autopech voorkomen en nooit meer vergeten een parkeertransactie af te melden.</p> </div> </a> </section> <!--googleon: index--> <!--googleoff: index--> <section class="panel-crossSell"> <a href="https://webwinkel.anwb.nl/webwinkel/tomtom-via-52-anwb-editie.html?cross-sell_navigatiesysteem" class="panel-body"> <header> <div> <noscript> <img src="/binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw760" title="TomTom Via 52 ANWB editie" alt="TomTom Via 52 ANWB editie" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg 280w"/> </noscript> <img lazy-src="/binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw760" title="TomTom Via 52 ANWB editie" alt="TomTom Via 52 ANWB editie" sizes="(max-width:40em) calc( 100vw - 24px ), (max-width:70em) calc( ( 100vw - 114px ) / 4 ), 280px" lazy-srcset="/binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw1520 1520w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw760 760w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw560 560w, /binaries/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg/tomtom-start-52.jpg/anwb%3Aw380 380w, /binaries/w280/content/gallery/anwb/crosssell/webwinkel/2018/wk-5-6/tomtom-start-52.jpg 280w"/> </div> </header> <!-- googleoff: index --> <div class="sticker-price"> <div class="sticker-body"> <span class="sticker-line-4">nu</span> <span class="sticker-line-3">149.-</span> <span class="sticker-line-4"></span> </div> </div> <!-- googleon: index --> <div class="panel-main"> <h3> <span class="btn-link_link-internal">TomTom Via 52 ANWB editie</span> </h3> <p>Intelligent VIA-model met gratis Lifetime Maps (Europa) en 3 maanden Flitsers. Met de stem van Heleen de Geest en gratis extra dashboardhouder t.w.v. € 24.95.</p> </div> </a> </section> <!--googleon: index--> </div> <!-- googleon:all --></section> </main><footer>
<div data-hook="15"></div><!-- googleoff:all --> <section class="footer"> <section class="footer-block"> <nav class="panel-responsive"> <input type="checkbox" id="footer-panel-0"> <h3><label for="footer-panel-0">Contact & Service</label></h3> <div class="panel-main"> <ul> <li> <a href="/contact-en-service"> Contact met ANWB </a> </li> <li> <a href="/alarmcentrale"> ANWB Alarmcentrale </a> </li> <li> <a href="/experts"> ANWB Experts </a> </li> <li> <a href="/verzekeringen/contact"> ANWB Verzekeringen </a> </li> <li> <a href="/contact-en-service/anwb-winkels"> ANWB Winkels </a> </li> <li> <a href="/wegenwacht"> Pechhulp </a> </li> <li> <a href="/juridisch-advies"> Juridisch advies </a> </li> <li> <a href="/lidmaatschap/opzeggen"> Lidmaatschap opzeggen </a> </li> </ul> </div> </nav> <nav class="panel-responsive"> <input type="checkbox" id="footer-panel-1"> <h3><label for="footer-panel-1">Over ANWB</label></h3> <div class="panel-main"> <ul> <li> <a href="/belangenbehartiging"> Belangenbehartiging </a> </li> <li> <a href="/over-anwb/overzicht?portal=&filter=document_keywords:jaaroverzicht"> ANWB Vandaag </a> </li> <li> <a href="/over-anwb"> Vereniging en bedrijf </a> </li> <li> <a href="/over-anwb/persinformatie"> Voor de pers </a> </li> <li> <a href="/over-anwb/werken-bij-de-anwb"> Werken bij de ANWB </a> </li> <li> <a href="/lidmaatschap/anwb-vrijwilligers"> Vrijwilligerswerk </a> </li> <li> <a href="/zakelijk"> ANWB voor de Zaak </a> </li> </ul> </div> </nav> <nav class="panel-responsive"> <input type="checkbox" id="footer-panel-2"> <h3><label for="footer-panel-2">Volg ons</label></h3> <div class="panel-main"> <ul> <li> <a href="/aanmeldennieuwsbrief"> Nieuwsbrieven </a> </li> <li> <a href="/mobiel"> ANWB Apps </a> </li> <li> <a href="/community"> ANWB Community </a> </li> <li> <a href="//www.facebook.com/anwb"> Facebook </a> </li> <li> <a href="//www.twitter.com/anwb"> Twitter </a> </li> <li> <a href="//www.youtube.com/anwb"> Youtube </a> </li> <li> <a href="//www.linkedin.com/company/anwb"> LinkedIn </a> </li> </ul> </div> </nav> <nav class="panel"> <h3>Word lid</h3> <div class="panel-main"> <ul> <li> <a href="/lidmaatschap?ovaherk=footer" class="imgLink"> <noscript> <img src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </noscript> <img lazy-src="/binaries/content/gallery/anwb/footer/wordlid-klein.png" alt="anwb-lidmaatschap"> </a> </li> <li> <a href="/lidmaatschap?ovaherk=footer" role="button">Word lid</a> </li> </ul> </div> </nav> </section> </section> <!-- googleon:all --><section class="footer-disclaimer"> <nav class="footer-disclaimer-block"> <ul class="list-grid"> <li> <a href="/aansprakelijkheid"> Aansprakelijkheid </a> </li> <li> <a href="/uw-privacy"> Privacy en cookies </a> </li> <li> <a href="/over-anwb/copyright"> © ANWB </a> </li> </ul> </nav> </section> </footer> </body> </html>